Atualizações críticas de segurança para Exchange Server 2016, 2013, 2010 e 2007

Microsoft Releases Critical Security Updates for Exchange Server 2016, 2013, 2010, and 2007
A Microsoft publicou o boletim de segurança MS16-108 setembro de 2016, que inclui atualizações críticas de segurança para todas as versões suportadas do Exchange Server.

As atualizações estão disponíveis para:

Se você estiver executando qualquer versão do Exchange não listada fique atento quanto a possíveis vulnerabilidades em seus sistemas.

CONVERSATION

0 comentários:

Postar um comentário

Inscreva-se